|
Тип
? Text |
Вызывная панель |
|
Модель
|
E12S |
|
Wi-Fi
|
Нет |
|
Считыватель карт
|
Да |
|
Тип монтажа
|
Накладной |
|
Sensor
|
1/2.7”, CMOS |
|
Minimum Illumination
|
0.1LUX |
|
White Balance
|
auto |
|
Power
|
12V / 1A |
|
Storage Temperature
|
-40°C ~ +70°C |
|
Installation
|
Wall-mounted |
|
Camera
|
2M pixels, automatic lighting |
|
Working Temperature
|
-40°C ~ +60°C |
|
Working Humidity
|
10~90% |
|
Button
|
1 call button with backlight |
|
Category
|
Details |
|
Ethernet Port
|
RJ45, 10/100Mbps adaptive |
|
Тип системы
|
IP |
|
Количество абонентов
|
1 |
|
Распознавание лиц
|
Нет |
|
WIFI
|
IEEE802.11b/g/n, 2.4GHz (E12W Only) |
|
Size
|
146x70x23mm |
|
Video Resolution
|
up to 1920x1080 |
|
Body Material
|
Plastic |
|
Wiegand port
|
Support |
|
RF card reader
|
13.56MHz |
|
Light sensor
|
1 |
|
Relays out
|
1 |
|
Inputs
|
2 |
|
Micro SD card slot
|
1 |
|
Microphone
|
1 |
|
Speaker
|
1 |
|
BLE
|
Yes |
|
Vandal alarm
|
Yes |
|
802.3af Power-over-Ethernet
|
Yes |
|
12V DC connector
|
(if not using PoE) |
|
Water-proof & Dust-proof
|
IP65 |
|
SIP
|
v1 (RFC2543), v2 (RFC3261) |
|
Narrowband audio codec
|
G.711a, G.711μ |
|
Wideband audio codec
|
G.722 |
|
DTMF
|
In-band, out-of-band DTMF (RFC2833), SIP Info |
|
Echo Cancellation
|
Yes |
|
Voice Activation Detection
|
Yes |
|
Comfort Noise Generator
|
Yes |
|
Pixels
|
CIF, QCIF, VGA, 4CIF, 720p, 1080p |
|
Video codec
|
H.264 |
|
Max. image transfer rate
|
1080p – 25fps |
|
Viewing angle
|
123°(H) / 69°(V) |
|
White LEDs
|
for picture lighting during dark hours with internal light sensor |
|
Relays controlled
|
individually by DTMF tones |
|
Auto-night mode
|
with LED illumination |
|
Protocols support
|
IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP |
|
Auto-Provisioning
|
Yes |
|
Web management portal
|
Yes |
|
Configuration backup / restore
|
Yes |
|
Entry log export
|
Yes |
|
Access table export / import
|
Yes |
|
Firmware upgrade
|
Yes |
|
System logs
|
(include door access logs) |
|
Apartment/flat intercom with door access control
|
Yes |
|
Remote site entry over Internet
|
Yes |
Physical & Power Specifications Audio Specifications Video Specifications Networking & Protocol Deployment & Maintenance Application Scenario
Отзывы
Оставить отзыв
Загрузка отзывов...
Способы оплаты:
- Наличными, либо банковской картой при самовывозе из магазина нашей компании
- Банковский перевод (при заказе товаров с доставкой)
- Безналичный расчет по счету (для Юридичеких лиц)
- Самовывоз со склада магазина
- Быстрая доставка курьером по г. Нур-Султан (только после оплаты)
- Доставка по Казахстану
- Доставка по России
