IP вызывная панель Akuvox X912S

Артикул: X912S
Тип
?
Text
Вызывная панель
Модель
X912S
Wi-Fi
Нет
Считыватель карт
Да
Тип монтажа
Накладной
Тип системы
IP
Количество абонентов
Многоабонентская
Распознавание лиц
Да

Physical & Power Front panel: Stainless steel Display: 4 Inch, color TFT LCD, touchable Camera: 2M pixels Numeric keypad Gesture detection sensor: Support Wiegand port: Support RS485 port: Support RF card reader: 13.56MHz & 125kHz, NFC Relays out: 2 Inputs: 3 BLE:Support Line out: 1 Microphone: 1 Speaker: 1 Power out: 12V/1A(Max.) Ethernet port: RJ45, 10/100Mbps adaptive 802.3at Power-over-Ethernet 12V DC connector (if not using PoE+) IP & IK rate: IP65 & IK10 Installation: Wall-mounted Dimension: 234x94.5x34mm Working Humidity: 10~90% Working Temperature: -20°C ~ +60°C Storage Temperature: -40°C ~ +70°C Audio SIP v1 (RFC2543), SIP v2 (RFC3261) Narrowband audio codec: G.711a, G.711μ Wideband audio codec: G.722 DTMF: In-band, out-of-band DTMF (RFC2833), SIP Info Echo Cancellation Voice Activation Detection Comfort Noise Generator Video Sensor: 1/2.8”, CMOS for main camera Pixels: CIF, QCIF, VGA, 4CIF, 720p, 1080p Video codec: H.264 Video technology: HDR Video resolution: up to 1920x1080 Max. image transfer rate: 1080p – 30fps Viewing angle: 125°(H) / 65°(V) Compatible to 3rd-Party-Video components, e.g. NVRs Networking and Protocol Protocols support: IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP Door Entry Feature Relays controlled individually by DTMF tones Multi-way Unlock: Face, IC/ID Card, PIN and BLE Camera permanently operational White balance: auto Minimum illumination: 0.1LUX Deployment & Maintenance Auto-Provisioning Web management portal Web-based packet dump Configuration backup / restore Entry log export Access table export / import Firmware upgrade System logs (include door access logs) Application Scenario Provides resident / visitor access control for buildings such as condominiums, apartment buildings, office buildings, gated communities and industrial buildings

Отзывы
Нет оценок
Оставить отзыв
Загрузка отзывов...

Способы оплаты:

  • Наличными, либо банковской картой при самовывозе из магазина нашей компании
  • Банковский перевод (при заказе товаров с доставкой)
  • Безналичный расчет по счету (для Юридичеких лиц)
  • Самовывоз со склада магазина
  • Быстрая доставка курьером по г. Нур-Султан (только после оплаты)
  • Доставка по Казахстану
  • Доставка по России