|
Тип
? Text |
Монитор |
|
Модель
|
S562 |
|
Экран
|
7-дюймовый |
|
Тип системы
|
IP |
Physical & Power Front panel: Plastic RAM / ROM: 128MB / 128MB Display: 7 Inch TFT LCD 1024x600 resolution Screen: 7 Inch capacitive touch screen RS485 port: Support Relay out: 1 Bell in: 1 I/O: 8 Microphone: -42dB Speaker: 4Ω / 2W Ethernet ports: 2xRJ45, 10/100Mbps adaptive 802.3af Power-over-Ethernet 12V DC connector (if not using PoE) Installation: Wall-mounted & Desktop Dimension: 216.4x118.8x21.7mm Working Humidity: 10~90% Working Temperature: -10°C ~ +45°C Storage Temperature: -20°C ~ +70°C Touch Screen Display Display Mode: Normally white, Transmissive LCD Size: 7inch (Diagonal) Resolution: 1024x600 Contrast ratio: 600:1 Luminance: 250 cd/m² Viewing Angle: 50° Left, 50° Right, 40° Upper, 50° Lower Touch Screen: Projected capacitive Audio SIP v1 (RFC2543), SIP v2 (RFC3261) Narrowband audio codec: G.711a, G.711μ, G.729 Broadband audio codec: G.722 DTMF: Out-of-band DTMF (RFC2833), SIP Info Echo Cancellation Video Streaming formats: H.264 Networking Protocols support: IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP Deployment & Maintenance Auto-Provisioning Web management portal Web-based packet dump Configuration backup / restore Firmware upgrade System logs (include door access logs) Application Scenario Villas Apartment complexes Home automation systems Modern interiors
Способы оплаты
При самовывозе
Наличными или банковской картой. Перед визитом дождитесь подтверждения готовности заказа.
Банковским переводом
По реквизитам, которые предоставит менеджер после проверки наличия и согласования заказа. Доступна оплата по счёту.
До оплаты менеджер подтвердит наличие, итоговую стоимость, комплектацию и условия получения товара. Способ оплаты согласуется при оформлении заказа.
Доставка и самовывоз
Самовывоз в Караганде
Ул. Алиханова, 14Б, офис 10. Приезжайте после подтверждения готовности заказа и согласования времени получения.
Доставка по Казахстану
Стоимость и сроки рассчитываются индивидуально: с учётом адреса, веса, габаритов товара и тарифа перевозчика.
Город наличия указан в карточке товара. Менеджер подтвердит способ получения, возможность перемещения товара и полную стоимость доставки до оплаты.
Гарантия, обмен и возврат — в соответствии с условиями магазина и законодательством Республики Казахстан.
