IP вызывная панель Akuvox E13S(Black)

Артикул: E13S(Black)
Тип
?
Text
Вызывная панель
Вес
180 г
Модель
E13S(Black)
Питание
12В (если не используется PoE)
Подсветка
Мощная встроенная LED подсветка с автоматическим ночным режимом
Угол обзора
114°(Ш) / 58°(В)
Wi-Fi
Нет
Рабочая температура
-40°C ~ +60°C
Рабочая влажность
10~90%
Баланс белого
Автоматический
Динамик
1
Микрофон
1
Протоколы
IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP
Сенсор
1/2.8”, CMOS
Размеры
160 x 86 x 25 мм
Материал корпуса
Пластик
Шумоподавление
Есть
Разрешение
до 1920x1080p
Камера
2МП, автоматическое освещение
Считыватель карт
Да
Кнопки
1 кнопка вызова
Тип монтажа
Накладной, Врезной
Стандарт PoE
802.3af
Температура хранения
-40°C ~ +70°C
Тип системы
IP
Количество абонентов
1
Распознавание лиц
Нет
Кодеки
H.264
DTMF
In-band, out-of-band DTMF (RFC2833), SIP Info
Монтаж
Врезной, Накладной
Минимальная освещённость
0.1ЛК
Порт Wiegand
Есть
Порт Ethernet
RJ45, адаптивный 10/100Мбит/с
Ночной режим
Автоматический ночной режим с LED подсветкой
RF считыватель карт
Mifare (13.56MHz)
Выходов реле
1
Входов
2
Защита от демонтажа
Есть
Класс защиты от влаги и пыли
IP 65
Датчик освещенности
Есть
Поддержка SIP
SIP v1 (RFC2543), SIP v2 (RFC3261)
Узкополосные кодеки
G.711a, G.711μ
Широкополосный кодек
G.722
Эхоподавление
Есть
Активация голосом
Есть
Форматы
CIF, QCIF, VGA, 4CIF, 720p, 1080p
Качество потоковой трансляции
1080p – 30fps
Управление реле
Реле управляется через DTMF
Режим работы камеры
Постоянно работающая камера
Количество LAN портов
1x10/100 Mб/с Ethernet
IP-адрес по умолчанию
Отсутствует (только DHCP)
Режимы распознавания
NFC, RFID Карта

IP вызывная панель Akuvox E13S(Black). Характеристики и комплектацию уточните перед заказом.

Отзывы
Нет оценок
Оставить отзыв
Загрузка отзывов...

Способы оплаты:

  • Наличными, либо банковской картой при самовывозе из магазина нашей компании
  • Банковский перевод (при заказе товаров с доставкой)
  • Безналичный расчет по счету (для Юридичеких лиц)
  • Самовывоз со склада магазина
  • Быстрая доставка курьером по г. Нур-Султан (только после оплаты)
  • Доставка по Казахстану
  • Доставка по России