Артикул: W70B
Модель
W70B

Yealink W70B — это базовая IP-DECT-станция для малого и среднего бизнеса. Поддерживает работу до 10 DECT-устройств Yealink: DECT-трубок W53H, W56H, W73H, W76H, W59R, DECT-конференц-телефонов CP930W, CP935W и настольного DECT-телефона T54W + DD10K (с цветным экраном). W70B обеспечивает мобильность и гибкость коммуникаций, а также избавляет от необходимости в монтаже лишних проводов. Современный чип сокращает время простоя при обновлении и обеспечивает высокую производительность базовой станции, которая поддерживает до 10 SIP-аккаунтов и до 20 одновременных вызовов. Эта компактная базовая IP-DECT-станция имеет современный элегантный дизайн, обладает конструкцией для скрытия разъемов для проводов, а также может быть установлена на стене. Поддерживая кодек Opus, Yealink W70B обеспечивает профессиональный качественный звук как в условиях высокой нагрузки, так и при низких показателях параметров сети (по сравнению с другими широкополосными или узкополосными аудиокодеками). Базовая IP-DECT-станция Yealink W70B поддерживает инициализацию и массовое развертывание с помощью Yealink Redirection Provisioning Service (RPS) и механизма загрузки, что позволяет реализовать Zero Touch Provisioning без каких-либо сложных ручных настроек. Простое развертывание, обслуживание и обновление экономит время и затраты предприятия на ИТ-инфраструктуру. Функции базы Поддержка 20 одновременных вызовов; Поддержка 10 трубок; Поддержка 10 SIP-аккаунтов; Поддержка 6 репитеров на каждую базовую станцию; Paging, Интерком, Автоответ, План набора; Удержание вызова, трансфер, ожидание вызова; 3-сторонняя конференция; Переключение между вызовами; Отключение микрофона, беззвучный, DND; Отображение имени и номера Caller ID; Анонимный вызов / отклонение анонимного вызова; Переадресация: Всегда/Занят/Нет ответа; Быстрый набор/Голосовая почта/Повторный набор; Message Waiting Indication (MWI); Музыка в ожидании (настраивается на сервере); Локальная телефонная книга до 1000 контактов (хранятся на базе); Удаленная телефонная книга LDAP/XML; Поиск/Импорт/Экспорт телефонной книги; История вызовов: Все/Пропущенные/Входящие/Исходящие; Peer-to-peer вызовы (по IP-адресу); Экстренный вызов; Адресная книга и журнал вызовов Broadsoft; Функция синхронизации ключей Broadworks; Совместное использование вызовов (SCA); Action URI; XML-браузер. Управление Autoprovision через TFTP/FTP/HTTP/HTTPS/RPS/PnP; Обновление ПО трубки по каналу DECT (OTA - Over-The-Air); Конфигурация: браузер/телефон/autoprovision; Экспорт системного и сетевого лога. Кодеки и настройки голоса Full-duplex динамик; Совместимость со слуховыми аппаратами (HAC); FNR (гибкое шумоподавление) / шумоподавление; Широкополосные кодеки: Opus, AMR-WB (опционально), G.722; Узкополосные кодеки: PCMU, PCMA, G.726, G.729, G.729A, iLBC; VAD, CNG, AGC, PLC, AJB; AEC (поддерживается W53H); Поддержка VQ-RTCPXR (RFC6035), RTCP-XR. Сетевые характеристики SIP v1 (RFC2543), v2 (RFC3261); SNTP/NTP; VLAN (802.1Q and 802.1P); 802.1x, LLDP; STUN Client (NAT Traversal); UDP/TCP/TLS; Режимы работы с сетью: статический/DHCP; Поддержка резервного копирования на прокси-сервере. Безопасность OpenVPN (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует); Безопасность транспортного уровня (TLS); HTTPS (сервер/клиент), SRTP (RFC3711) (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует); Дайджест-аутентификация; Безопасный файл конфигурации с помощью шифрования AES; Трехуровневый режим настройки: Admin/Var/User. DECT Рабочая частота: 1880 – 1900 МГц (Европа), 1920 – 1930 МГц (Америка); DECT стандарт: CAT-iq 2.0. Физические характеристики RJ45 10/100M Ethernet-порт; Power over Ethernet (IEEE 802.3af), Класс 1; Зона покрытия внутри помещения: 50 м (в идеальных условиях); Зона покрытия вне помещения: 300 м (в идеальных условиях); Настольная или настенная установка; Энергосберегающий режим ECO/ECO+; 3 LED-индикатора; Адаптер питания: вход 100-240 В, выход 5 В, 0.6 А; Рабочая влажность: 10~95%; Рабочая температура: 0~40 °C.

Отзывы
Нет оценок
Оставить отзыв
Загрузка отзывов...

Способы оплаты

При самовывозе

Наличными или банковской картой. Перед визитом дождитесь подтверждения готовности заказа.

Банковским переводом

По реквизитам, которые предоставит менеджер после проверки наличия и согласования заказа. Доступна оплата по счёту.

До оплаты менеджер подтвердит наличие, итоговую стоимость, комплектацию и условия получения товара. Способ оплаты согласуется при оформлении заказа.

Доставка и самовывоз

Самовывоз в Караганде

Ул. Алиханова, 14Б, офис 10. Приезжайте после подтверждения готовности заказа и согласования времени получения.

Доставка по Казахстану

Стоимость и сроки рассчитываются индивидуально: с учётом адреса, веса, габаритов товара и тарифа перевозчика.

Город наличия указан в карточке товара. Менеджер подтвердит способ получения, возможность перемещения товара и полную стоимость доставки до оплаты.

Гарантия, обмен и возврат — в соответствии с условиями магазина и законодательством Республики Казахстан.