|
Вес
|
2380 гр. |
|
Модель
|
P570 |
|
Питание
|
AC 100-240В 50/60Гц 1.5A макс. |
|
Процессор
|
i.MX8M Mini 1.8GHz ARM Cortex-A53 x4 (4 ядра) 400MHz Cortex-M4 |
|
Факс
|
Т.38, G.711 Passthrough |
|
USB
|
1 (USB 2.0) |
|
Потребляемая мощность
|
7.0-45 Ватт |
|
Протокол
|
SIP 2.0 (RFC3261) |
|
Жесткий диск
|
2.5" SATA2* (устанавливается при использовании функции записи разговоров, не входит в комплект поставки). |
|
RAM
|
DDR4 4 ГБ |
|
Аудиокодеки
|
G711 (alaw/ulaw), G722, G726, G729A, GSM, Speex, ADPCM, iLBC |
|
Режим DTMF
|
In-band, RFC4733, RFC2833, SIP INFO |
|
Пользователей
|
до 300 внутренних абонентов. Расширяется до 500 с помощью DSP модуля D30. |
|
Одновременные вызовы
|
60. Расширяется до 120 с помощью DSP модуля D30. |
|
Голосовая почта
|
17400 мин. на встроенную flash-память |
|
Поддерживаемые интерфейсы
|
До 16 аналоговых портов (FXO/FXS), используя модули S2 (2 FXS), O2 (2 FXO) и SO (FXS и FXO) До 16 BRI портов, используя модули BRI До 6 GSM порта, используя модуль GSM До 6 UMTS-портов (UMTS 900/2100МГц или 850/2100МГц или 850/1900МГц), используя модули UMTS До 2 портов E1, используя модуль EX30 |
|
Транспорт
|
UDP, TCP, TLS |
|
Видеокодеки
|
H263, H263P, H264, MPEG4, VP8 |
|
Flash
|
16 ГБ |
|
LAN
|
1 (10/100/1000 Мб/с) |
|
WAN
|
1 (10/100/1000 Мб/с) |
|
HDD для записи разговоров
|
возможна установка 1 диска (2.5" SATA HDD, емкость до 2 ТБ, 64 часа записи = 4 ГБ) (не входит в комплект поставки) |
|
SD-карта для записи разговоров
|
1 слот (Скорость записи от 60 МБ/с, емкость до 64ГБ, 64 часа записи = 4 ГБ, рекомендуемые: Sandisk Extreme Pro Series, Sandisk Extreme Series, TOSHIBA EXCERIA Series, Samsung Pro Series) (не входит в комплект поставки) |
|
Console
|
1 (RJ45) |
|
Размер
|
440х252х44 мм |
IP-АТС на 300 абонентов Yeastar P570. Характеристики и комплектацию уточните перед заказом.
Отзывы
Оставить отзыв
Загрузка отзывов...
Способы оплаты:
- Наличными, либо банковской картой при самовывозе из магазина нашей компании
- Банковский перевод (при заказе товаров с доставкой)
- Безналичный расчет по счету (для Юридичеких лиц)
- Самовывоз со склада магазина
- Быстрая доставка курьером по г. Нур-Султан (только после оплаты)
- Доставка по Казахстану
- Доставка по России
