|
Вес
|
300 гр. |
|
Модель
|
S20 |
|
Питание
|
AC100-240В ~ 50/60Гц, DC 12В 1 A макс. |
|
Процессор
|
i.MX8M Mini 1.8GHz ARM Cortex-A53 x 4 400MHz Cortex-M4 |
|
Рабочая температура
|
0°C до 40°C |
|
Факс
|
Т.38, G.711 Passthrough |
|
Потребляемая мощность
|
1.8-10.6 ватт |
|
Протокол
|
SIP 2.0 (RFC3261) и IAX2 |
|
RAM
|
DDR4 512 МБ |
|
Аудиокодеки
|
G711 (alaw/ulaw), G722, G726, G729A, GSM, Speex, ADPCM, iLBC |
|
Режим DTMF
|
In-band, RFC4733, RFC2833, SIP INFO |
|
Температура хранения
|
-20°C до 65°C |
|
Пользователей
|
до 20 внутренних абонентов |
|
Одновременные вызовы
|
10 (MAX) |
|
Голосовая почта
|
5000 мин на встроенную flash-память |
|
Поддерживаемые интерфейсы
|
До 4 аналоговых портов (FXO/FXS), используя модули S2 (2 FXS), O2 (2 FXO) и SO (FXS и FXO) До 4 BRI портов, используя модули BRI До 1 GSM порта, используя модуль GSM До 1 UMTS-порта (UMTS 900/2100МГц или 850/2100МГц или 850/1900МГц), используя модули UMTS До 1 LTE-порта, используя модули LTE (без поддержки мобильного интернета) |
|
Транспорт
|
UDP, TCP, TLS |
|
Видеокодеки
|
H263, H263P, H264, MPEG4 |
|
Flash
|
4 ГБ |
|
LAN
|
1 (10/100 Мб/с) |
|
WAN
|
1 (10/100 Мб/с) |
|
microSD-карта для записи разговоров
|
1 слот (Скорость записи от 60 МБ/с, емкость до 64 ГБ, 64 часа записи = 4 ГБ, рекомендуемые: Sandisk Extreme Pro Series, Sandisk Extreme Series, TOSHIBA EXCERIA Series, Samsung Pro Series) (не входит в комплект поставки) |
|
Размер
|
160х160х30 мм |
S20 Yeastar IP-АТС. Характеристики и комплектацию уточните перед заказом.
Отзывы
Оставить отзыв
Загрузка отзывов...
Способы оплаты:
- Наличными, либо банковской картой при самовывозе из магазина нашей компании
- Банковский перевод (при заказе товаров с доставкой)
- Безналичный расчет по счету (для Юридичеких лиц)
- Самовывоз со склада магазина
- Быстрая доставка курьером по г. Нур-Султан (только после оплаты)
- Доставка по Казахстану
- Доставка по России
